Bientôt tous les nouveaux produits Z-Wave devront intégrer le framework de sécurité S2

En début d’année, les puces Z-Wave ZM5101, ZM5202 et ZM5304 avec la version 6.60 du SDK du...

Lire la suite